problema lrt 3.2 - lr 4

il Ferz

Time-Lapser Novizio
#14
Ho la versione free. Però adesso non sono al pc. Domani scarico i templates e riprovo! Poi aggiorno la situazione.. intanto grazie mille per l'aiuto ke mi stai dando!!! Te ne sono veramente grato!!!
 

il Ferz

Time-Lapser Novizio
#16
hai le versione free o pro di LRT ?

http://lrtimelapse.com/download/#tabs-2-1-1

andrebbero installati prima di LRT!
ho dato un'occhiata, ma sul sito di LRT mi dice che i templates vanno installati se si utilizza LRT 2. io utilizzo LRT3, quindi non dovrei installarli, giusto?

riporto la frase dal sito:

"Please note: If you use LRTimelapse 3 you don’t need these templates at all anymore, also they won’t work with Lightroom 5!

You only need these templates, if you still use LRTimelapse 2 along with Lightroom 3 or 4."
 

il Ferz

Time-Lapser Novizio
#17
ci sono riuscito!!!! :woot::woot: come pensavo era un problema di impostazione di LR. quando clicco "importa" ci sono 4 modalità: copia come DNG, copia, sposta, aggiungi. era impostato su "copia" e mi dava quel problema. ora ho impostato "aggiungi" e funziona alla perfezione!!! Rosati58 grazie mille per l'aiuto che mi hai dato e scusami del disturbo!!!
 

chi siamo

Time Lapse Italia è la community italiana dedicata alla fotografia time-lapse.

Impara la tecnica, condividi le tue esperienze e migliorati guardando i video più belli... gratuitamente ed in italiano!

© 2013-18 Time Lapse Italia - Creato da Marco Famà

invia il tuo video

Segui BENE tutte le istruzioni disponibili in questo breve tutorial e raggiungi la home-page di Time Lapse Italia
Alto